Meddelande

Minska
No announcement yet.

Routermodem snor halva bandbredden?

Minska
X
  • Filter
  • Klockan
  • Show
Clear All
new posts

  • Routermodem snor halva bandbredden?

    Ska försöka ta detta så kortfattat som möjligt.

    Har "upp till" 24Mbits ADSL med Universal Telecom (UVTC) flera år. Tidigare "upp till" 28Mbits. Tills i våras uppkopplad med router och separat modem. Inga problem. Bra fart ner. Ungarna kunde streama film, spela spel online, chatta i Skype medan jag drack öl och kollade porr (skojar).

    I våras började det sacka betänkligt. Ständiga kontakter med UVTC:s support som mätte upp 20Mbits fram till modemet. Men när jag mätte med Bredbandskollen fick jag bara 10-12Mbits.

    I maj bytte jag abonnemangsform och fick "upp till" 24Mbits och ett nytt routermodem (alltså en enda enhet) av märket Inteno som skulle vara kanonbra.

    Men icke. När jag mätte fick jag ibland så lågt som 9Mbits trots att dom mätte upp 20Mbits fram till routermodemet.

    Sedan dess har jag haft kontakt med supporten 10-20 ggr. Dom har varit inne i routermodemet och testat mängder med inställningar utan att det blivit bättre. Jag har t.o.m. fått ett nytt routermodem (samma märke), men ligger fortfarande på under 10Mbits.

    Under tiden har jag försökt testa med andra gamla modem jag har. Tyvärr funkade inget av dom helt och hållet, men det ena visade i alla fall att jag faktiskt hade över 20Mbits i tråden från telefonjacket fram till modemet.

    Jag funderade på om det var min dator som började balla ur, att nätverkskortet eller annan inställning var fel. Testade således med grabbens PC som fick samma resultat: ca 9-10Mbits.

    NB: Alla uppkopplingar är med kabel. Inte trådlöst.

    Kan någon komma med ett intelligent förslag om vad som kan vara problemet?
    Med vänlig hälsning från
    Danne
    ------
    Proformica.com Marknadsföring, webbdesign, webbhotell osv, mm..
    Sacred Skin Ny bok om Sak Yant, traditionell, spiritistisk thailändsk tatueringskonst
    Våga Vägra
    FaceBook

  • #2
    Vad har du intill ditt router/modem i form av elektronik?

    Basstation för en trådlös telefon?
    Något annan form av elektrisk kontakt ?

    Om det är så stora skillnader mellan deras mätning fram till enheten och vad du får ut på kabel så är det något som sänker inne hos dig, om det inte är ett kass modem skulle jag gissa på radio/elektronik störning som påverkar modemet.

    Men om du har vart i kontakt med dem så många ggr, varför skickar de inte ut en tekniker som får mäta direkt mot ditt telejack / dator / testa med annat medtaget modem?

    Btw, vad för Inteno är det?
    Har ingen erfarenhet av deras kombinerade router/modem men har jobbat en hel del med deras routers som körts på fiber (jobbat på supporten för en annan operatör tidigare).
    ____________________________________________
    http://www.webbverkstan.com - http://www.braljudbocker.se

    Kommentera


    • #3
      Det låter som du felsökt enligt konstens regler och bytt ut alla delar som du har i din ände. För mig låter det som ett problem på linjen. Kan ha gått in fukt i kablar e.dyl. Vet inte hur bra möjlighet din ISP har att mäta sådant, men Telia kan i alla fall mäta signalkvalitet och packet loss till/från modemet. Har du fått någon information om detta från ISPn?
      / Jojoxx

      "Always remember that you're unique and special, just like everyone else..."

      Kommentera


      • #4
        Fast han skriver ju att de mäter upp 20 mbit till modemet, då borde de samtidigt kunna se cv fel / packet loss. Skulle det vara något på linjen skulle i så fall synken (hastigheten till modemet) försämras.

        Om det är som de säger, dvs att han har 20 mbit fram till modemet, då sitter problemet i modemet eller kringutrustning.

        Jag skulle gissa på att kasst/defekt modem.
        ____________________________________________
        http://www.webbverkstan.com - http://www.braljudbocker.se

        Kommentera


        • #5
          Prova att kolla vilken länkhastighet du har över ethernet. I Windows 7 går du till kontrollpanelen, nätverk- och delningscenter och klicka på anslutningen. I tidigare versioner ser saker annorlunda ut och du behöva högerklicka på en nätverksenhet och välja egenskaper eller status eller något liknande. Se bild.

          Om den visar 10 Mbps istället för 100 Mbps så misslyckas routern och datorn att ansluta till varandra i 100 Mbps. Det kan t ex bero på en dålig nätverkskabel eller att datorn av någon anledning inte klarar av att köra 100 Mbps, eller är inställd på att ansluta i bara 10 Mbps.
          Bifogade filer
          Gameboy Genius - Foto: Gatukonst och elektronikporr
          Internklippning:
          1) Snaggning av fångar.
          2) Klippning frisörer emellan.

          Kommentera


          • #6
            AndersN:

            Jo, jag har basstationen för trådlös telefon på skrivbordet och routermodemet under bordsskivan. Har alltid haft det så - utan problem. Ska testa och ta bort det.

            Det är den här: http://www.inteno.se/store/tabid/141...3/default.aspx

            Jag tror inte UVTC skickar ut någon tekniker alls.

            -----

            Jojoxx:

            Nej, det går alltså fram över 20Mbits ända till routermodemet (jag har kollat själv). Modemet är nytt, likaså nätverkskabeln till datorn.

            -----

            nitro2k01:

            Jag har Mac, men kollade just detta direkt i Macens "Network utility". Jag har 100Mbits.

            -----

            Mätte nyss igen och nu hamnade jag på 16,5Mbits som ju i alla fall är godkänt. Men jag ska låna några modem av folk och testa. Det kan ju vara att just denna modell av routermodem inte är kompis med min gamla dator (MacPro från 2009).

            tack för svar....
            Med vänlig hälsning från
            Danne
            ------
            Proformica.com Marknadsföring, webbdesign, webbhotell osv, mm..
            Sacred Skin Ny bok om Sak Yant, traditionell, spiritistisk thailändsk tatueringskonst
            Våga Vägra
            FaceBook

            Kommentera


            • #7
              Jag kapade strömmen till telefonen (basstationen). Och eftersom det är VoIP, alltså telefon via modemet, så plockade jag ur telefonkabeln ur modemet också. Det verkade faktiskt göra pyttelitegrann. Eller så inbillar jag mig.

              Men jag undrar om man kan brygga modemdelen i en sån här mojäng?
              Med vänlig hälsning från
              Danne
              ------
              Proformica.com Marknadsföring, webbdesign, webbhotell osv, mm..
              Sacred Skin Ny bok om Sak Yant, traditionell, spiritistisk thailändsk tatueringskonst
              Våga Vägra
              FaceBook

              Kommentera


              • #8
                Nu orkar jag inte strula med detta längre. Har beställt ett abonnemang på 100Mbits från comhem istället. Ska vara igång om 3-4 dagar.
                Med vänlig hälsning från
                Danne
                ------
                Proformica.com Marknadsföring, webbdesign, webbhotell osv, mm..
                Sacred Skin Ny bok om Sak Yant, traditionell, spiritistisk thailändsk tatueringskonst
                Våga Vägra
                FaceBook

                Kommentera


                • #9
                  Slutet gott, allting gott....

                  Bredbandet från comhem installerat. Testat (se bild). :-)
                  Nu återstår det bara att få UVTC att fatta att avtalet med dom är hävt.....
                  Bifogade filer
                  Med vänlig hälsning från
                  Danne
                  ------
                  Proformica.com Marknadsföring, webbdesign, webbhotell osv, mm..
                  Sacred Skin Ny bok om Sak Yant, traditionell, spiritistisk thailändsk tatueringskonst
                  Våga Vägra
                  FaceBook

                  Kommentera

                  Working...
                  X