Meddelande

Minska
No announcement yet.

Transmission laddar inga torrents längre

Minska
X
 
  • Filter
  • Klockan
  • Show
Clear All
new posts

  • Transmission laddar inga torrents längre

    Går jag in på t.ex. www.clearbits.net och väljer valfri torrentfil så startar aldrig nerladdningen. Porten jag använder lyser grönt och jag har inte ändrat något i brandvägg eller några inställningar i routern. Det enda jag kan komma på är att strömmen till modemet drogs ut förra helgen men inställningarna är inte nollade. Men det var efter det som jag upplevde att problemet började.

    Jag använder Transmission för Mac. Programmet visar inga felmeddelanden eller hintar om vad som kan vara fel. Den står bara på "Laddar ner..."

    Några idéer?
    Bifogade filer
    Silfver Creations

  • #2
    Har du torrenten några seeds? Dubbelklicka på valfri torrent och kolla dessa flikar. Kolla också efter felmeddelanden från trackern. Här fungerar "announcen" som den ska, och torrenten har 96 seedare, men det kan även stå "tracker timed out" eller liknande eller "tracker returned error". Beroende på tracker så kan också vissa klienter vara förbjudna.
    Bifogade filer
    Gameboy Genius - Foto: Gatukonst och elektronikporr
    Internklippning:
    1) Snaggning av fångar.
    2) Klippning frisörer emellan.

    Kommentera


    • #3
      Rookie mistake...

      Haha... vad ska man säga. Åh vad irriterad jag blir. Jag hade kommit åt den jävla sköldpaddan i vänstra nedre hörnet som satte download/upload-hastigheten till 0!!!!


      Åh vad jag blir trött på sånt här. *face palm*
      Bifogade filer
      Silfver Creations

      Kommentera

      Working...
      X